czwartek, 3 listopada 2016

Leksykon: Adres komórki

Unikatowe określenie położenia komórki w arkuszu kalkulacyjnym, do którego odwołujemy się w rozmaitych operacjach na danych. Adres komórki widoczny jest w polu nazwy w Excelu lub w obszarze arkusza w Calcu – składa się z kombinacji jednej lub kilku liter oznaczających kolumnę i liczby oznaczającej wiersz – np. adres E12 oznacza przecięcie kolumny E i wiersza 12.

Aby wykonać operację na jakichś komórkach, np. podsumować dwie komórki o adresach C3 i C4, musimy utworzyć formułę podającą ich adresy, np. =SUMA(C3:C4).

image

Szkolny leksykon komputerowy

Brak komentarzy:

Prześlij komentarz

Nowości Helionu